Home Forums RedExp Themes Organic Food Color scheme

This topic contains 9 replies, has 2 voices, and was last updated by  Maria Do 5 months, 2 weeks ago.

How would you rate the support you received?
1 Star2 Stars3 Stars4 Stars5 Stars (No Ratings Yet)
Loading...

  • Author
    Posts
  • #36487

    mehmetgull
    Participant

    Hi,

    I already change my color scheme and save the configurations and I turned “Use Less” on , but in my website nothing change!

    What I need change to fix it?

  • #36544

    mehmetgull
    Participant

    I fixed this. Another questions is how can i set for h1,h2,h3,h4 font size ? Example i want to h1 size be 30pt, h2 size be 20 pt

  • #36574

    Maria Do
    Keymaster

    There is no options to change font size for HTML H tags. You can use Custom CSS code to overwrite style from theme.

    Thank you.

  • #36577

    mehmetgull
    Participant

    Can you help me to write the CSS code ? No options to change font size is your fault i think.

  • #36622

    Maria Do
    Keymaster

    That isn’t issue. We do not build functions for H tags in typography options. You can use below css code for example:

    h1 {
    font-size: 20px!important;
    }
    Thank you.

  • #36836

    mehmetgull
    Participant

    There is a color scheme issue again. I dont understand why when i change the color of menu it does not change. Why does not work color option ?

  • #36843

    Maria Do
    Keymaster

    Please send the following information to get the support faster:

    – FTP’s information
    – Site’s URL
    – WordPress admin account
    – Purchase Code (to ensure you have bought the theme and deserve the good support)

    I will check your site to find out the solution.

    Don’t forget to mark reply as private below if you share any sensitive data.

  • #36848

    mehmetgull
    Participant
    This reply has been marked as private.
  • #36849

    mehmetgull
    Participant

    Menu Font does not change too.

  • #36870

    Maria Do
    Keymaster
    This reply has been marked as private.

You must be logged in to reply to this topic.